Alcuni provider SPID potrebbero non essere raggiungibili
Resolved
Feb 27, 2026 at 11:16am UTC
Il problema è stato risolto e l'accesso con SPID e CIE sono ora pienamente funzionanti.
The problem has been resolved and the "Login with SPID/CIE" functionality is now fully working.
Affected services
Updated
Feb 27, 2026 at 07:00am UTC
Alcuni provider SPID potrebbero non funzionare correttamente. Il team sta indagando sul problema.
Some SPID providers may not be working correctly. The team is investigating.
Affected services
Updated
Feb 26, 2026 at 08:42pm UTC
Il sistema tecnico è tornato a funzionare correttamente.
Affected services
Created
Feb 26, 2026 at 04:00pm UTC
Per via di un problema tecnico con un servizio ministeriale per la gestione dei provider SPID, la funzionalità di accesso con SPID potrebbe non essere funzionante.
Due to a technical problem with a government service used to manage the SPID identity providers, the "Login with SPID" functionality may not work.
Affected services